Back to overview
Degraded

False alert in status page

Oct 03 at 12:40pm JST
Affected services
Web Application
Web API

Resolved
Oct 03 at 01:03pm JST

Incident resolved.

インシデントは解決しました。

Created
Oct 03 at 12:40pm JST

Due to recent changes in our Web Application Firewall (WAF), our status page provider is incorrectly reporting the site as down. Please note, the site remains fully operational. However, some automated systems, including the provider’s bots, are being blocked. We are actively working to resolve this issue.

最近のWAF(Webアプリケーションファイアウォール)の変更により、ステータスページプロバイダーがサイトを誤って「ダウン」と報告しています。サイトは正常に稼働しており、問題はありませんが、一部のボット(プロバイダーのボットを含む)がブロックされています。現在、この問題の解決に向けて対応中です。